Festplatte schon wieder defekt?

Frage von Darkhound77: Festplatte schon wieder defekt?
Hallo in die Runde,

ich bin mit meinem Latein am Ende, was meinen PC betrifft. Der Rechner (ich habe ihn jetzt seit 2 Jahren) ist momentan ein Athlon 64 X2 5600+ (Brisbane) auf einem Biostar GF 7025 M2 – TE Mainboard, ATI Radeon HD 3850 Grafikkarte, Soundblaster Live 5.1 Digital Soundkarte (PCI), Western Digital Caviar 640 GB SATA-II Festplatte und 2 DVD-Brenner (1x IDE, 1x SATA).

Als OS hatte ich zunächst Windows XP pro SP3 mit allen Updates, bin dann, nachdem die Fehler anfingen, aber zu Linux gewechselt (Ubuntu Super OS 9.10) – das lief dann wieder eine kurze Weile.

Der/die Fehler:
Windows ist mir immer abgeschmiert und wollte sich ganz zum Schluss bestenfalls nur noch dann starten lassen, wenn ich die Original-CD im DVD-Laufwerk hatte, sonst ging gar nichts.
Aber auch dann fuhr der Rechner plötzlich einfach runter, ging ganz aus oder zeigte mir einen Bluescreen. Anschließend ewig oft Scandisk und plötzlich rastete die Festplatte aus und sagte mir stets, dass der NT-Loader fehlt, die Prüfsumme (Checksum) nicht stimmt und dass der Rechner automatisch herunter gefahren wurde, um keine Hardware zu zerstören plus dergleichen.

Ein Festplatten-Diagnosetool sagte mir, dass der SMART-Status der gerade mal ein Jahr alten Festplatte “bad” sei, also mit einem baldigen Datenverlust zu rechnen wäre. Ich ließ sie austauschen und bekam sogar eine größere als Ersatz. Da ich eh zu Linux wechseln wollte, installierte ich also Super OS 9.10, was sogar noch zwei Wochen lief; ich wähnte mich schon in Sicherheit.
Aber dann beim Neustart des Rechners (der war über Nacht eben herunter gefahren) erzählt der mir nun schon wieder etwas von Disk Boot Failure und “NT-Loader fehlt” (unter Linux? Ich hatte nicht mal den Bootmanager gesehen!). Meist stoppt der PC aber schon nach dem Start im DOS-Modus, wenn er die IDE-Laufwerke erkennen will. “Initializing IDE-Drives…” (oder so) und dann kann ich da Lichtjahre warten, da passiert nichts mehr. Er findet nur meinen IDE-Brenner und macht dann nicht weiter, lässt mich aber auch nicht irgendwie ins BIOS oder so, dass ich die Bootreihenfolge auf dieses Laufwerk abändern könnte. Auch F8+F9 zum Auswählen der Konfiguration / der Laufwerke funktioniert nicht; ich kann echt drücken, was ich will.

Währenddessen “tickt” oder “zischt” die Festplatte in rhythmischen Abständen ganz leise. Beim Hard-Reset fährt der Rechner neuerdings komplett herunter, geht dann komplett aus und ein paar Sekunden später wieder an. Dann zischt die Festplatte zwar hörbar, aber eben verdammt leise (mein Schatz nimmt das z.B. gar nicht wahr).
Nachdem nun gar nichts mehr ging und ich mir so mehr oder minder sicher bin, dass es an der Festplatte liegt, habe ich meine einzige Festplatte (SATA-II) schweren Herzens abgeklemmt und jetzt bin ich mit einer Live-Linux CD unterwegs. Das ging ganz ohne Festplatte plötzlich wieder, ich kam auch wieder ins BIOS etc.
Aber ich hab ja nun nirgendwo Platz zum Speichern oder etwas, worauf ich etwas installieren könnte!

Jetzt meine Frage und dann seid ihr erlöst (danke für eure Geduld!):
Die momentane CPU habe ich seit 2 Tagen, ist quasi nagelneu, wird korrekt erkannt, läuft 1A. RAM (2 x 1 GB Kingston Value RAM DDR2-800) ist auch korrekt laut Memtest vor zwei Wochen.
Grafikkarte ist in Ordnung, macht zumindest niemals Zicken, verdreckt oder verstaubt ist auch nichts, da ich das Innenleben regelmäßig säubere.
Stromschwankungen kann ich glaube ich auch ausschließen, denn mein Silent Whisper Netzteil von Enermax mit 431 Watt ist zwar schon älter, macht seinen Dienst aber gut und läuft wie hier im Live-Test ja auch stabil.

Daher: Liegt’s eurer Meinung nun eher am Mainboard oder an der Festplatte? Mein Freund und ich sind da unterschiedlicher Meinung. Ich denke, es ist die Festplatte, er denkt an einen Defekt beim Mainboard (das war von Anfang an ein wenig schwierig, hat andauernd bei jedem Neustart etwas von VMM: Update Success! gelabert). Aber was ist nun defekt?
Ich meine, es kann doch nicht sein, dass ich nun innerhalb von 2 Jahren drei Festplatten zerschossen habe?!? Ich mache doch damit nichts anderes, als andere Leute auch… ich nutze eben meinen PC, wie jeder!

Aber jetzt noch viel mehr Geld für ein neues Board PLUS Festplatte investieren will ich ja nun auch nicht und kann’s mir finanziell auch gar nicht leisten. Ewig oft hin und her schicken möchte ich die Festplatte(n) nun aber auch nicht… die müssen sich auch schon denken “was macht der mit den Teilen nur?”, weil die mir so oft kaputt gehen. Und falls die dort beim Hersteller dann keinen Fehler finden sollten, habe ich die Bearbeitungs- und Transportkosten zu tragen… und jeder sieht, was ich an privaten Daten auf meinem Rechner habe (Bilder, Musik, Texte etc.), da ich vorher ja nichts sichern kann, wenn die Platte gar nicht mehr erkannt wird.

Habt ihr eine Ahnung? Danke für eure Geduld und LG!
Sorry, glatt vergessen zu erwähnen: Entweder sind das Auslesefehler der Temperaturfühler des Mainboards, oder etwas anderes ist schrott…
Die Temperatur steigt trotz drei Gehäuselüftern (1x vorne im Tower, 2 x hinten, alle richtig herum montiert) stark an. Nach dem ersten Start so knapp 30 °C, aber bei jedem Neustart dann gleich 2-3 Grad höher. Je öfter ich neu starte, desto heißer wird die Kiste. Bei 61 °C fährt der PC automatisch runter (aber im BIOS habe ich die automatische Temperaturwarnung schon deaktiviert!)

Beste Antwort:

Answer by Friedensstifterin هرشيكا
Frieden!

hast du… mehrere sachen von der festplatte kopiert?

also zb.

auf den usb stick… erst eine datei…
rüber ziehen.. und.. wärend das noch am laufen ist.. noch weitere dateien.. rüber ziehen…

sowas kann die festplatte schrotten… das hatte ich mal.

wasalam

Wissen Sie es besser? Antworten Sie in den Kommentaren!


Schlagwörter: , , ,